YA RESOLVI DOS PROBLEMAS DE CAJA DEL TACUMA AUTOMATICO......

Ver el tema anterior Ver el tema siguiente Ir abajo

YA RESOLVI DOS PROBLEMAS DE CAJA DEL TACUMA AUTOMATICO......

Mensaje por CARLOS ASPIAZU el Vie Oct 10, 2014 11:27 am

DE TRES PROBLEMAS DE CAJA QUE PRESENTABA MI TACUMA YA RESOLVI DOS Y QUIERO COMPARTIRLOS CON TODOS USTEDES.

MI TACUMA DE REPENTE SE PONIA PESADO AL ARRANCAR COMO SI ESTUVIERA EN TERCERA Y DANDOLE POCO A POCO IBA AGARRANDO VELOCIDAD HASTA COMO QUE EN 40 0 50 KM/HR YA SE NORMALIZABA. LO ESCANEE Y RESULTO SER EL SENSOR DE OXIGENO, PERO PARA PROBARLO LO DESCONECTE (SIN SACARLO)PARA BUSCARLO Y MI SORPRESA FUE QUE ASI DESCONECTADO SE ARREGLO EL PROBLEMA Y COMO ESTA ALGO CARO EL SENSOR(ALREDEDOR DE 3000 HASTA 7000 BS) NO LO HE PODIDO COMPRAR Y YA TENGO VARIOS MESES CON ESTE SENSOR DESCONECTADO Y TRABAJANDO BIEN POR ESE LADO. SI ALGUIEN SABE QUE PUEDE PASARLE AL VEHICULO SIN ESTE SENSOR DE OXIGENO, POR FAVOR AVISENME, PORQUE SI NO CREA PROBLEMAS SEGUIRÉ DESCONECTADO.

UN SEGUNDO PROBLEMA QUE ME ESTABA PRESENTADO ERA, QUE DE REPENTE SE PRENDIA INTERMITENTEMENTE LA LUZ DE POWER (TITILANDO) Y EL CARRO SE PONIA COMO EN EL CASO ANTERIOR PESADO Y LE COSTABA ARRANCAR, BUENO, DESCONECTE YO MISMO EL ENCHUFE DEL SENSOR DE PARE NEUTRO Y EL DE LA CAJA (MUY FACILMENTE PORQUE ESTAN ACCESIBLE POR ARRIBA) Y LE APLIQUE UN SPRAY LIMPIA CONTACTOS ELECTRONICOS, LOS LIMPIE BIEN, LOS VOLVI A CONECTAR Y DESCONECTAR VARIAS VECES PARA QUE SE LIMPIARA O SE LE CAYERA CUALQUIER SUCIEDAD U OXIDO DE LOS CONTACTOS INTERNOS Y LISTO, ME HA DEJADO DE MOLESTAR YA VARIOS MESES SIN VOLVERSE A PRENDER LA LUZ

PERO AUN PERSISTE EL TERCER PROBLEMA QUE EXPUSE EN UN MENSAJE ANTERIOR, QUE ES QUE AL ESTAR EN POSICION DRIVE, PARADO CON EL FRENO PISADO, (POR EJEMPLO ESPERANDO LA LUZ VERDE DEL SEMAFORO PARA ARRANCAR) DE REPENTE LA CAJA DA UNOS GOLPES FUERTES EMPUJANDO EL CARRO HACIA ADELANTE Y HACIA ATRAS AL MISMO TIEMPO, COMO UN SACUDON QUE ME IMPIDE AVANZAR AUNQUE LE DE AL ACELERADOR. LO QUE HAGO ES PONERLO EN NEUTRO Y VOLVER A ARRANCAR Y MEDIO SE ACOMODA Y CONTINUO MI MARCHA, PERO ES MUY INCOMODO Y SE SIENTE QUE LA CAJA SUFRE. POR FAVOR SI A ALQUIEN SE LE HA PRESENTADO ESTE PROBLEMA Y LO HAYA SOLUCIONADO POR FAVOR AVISEME, SE LO AGRADECERIA.

SI TODOS COMPARTIMOS NUESTRAS PROBLEMAS Y SOLUCIONES ENCONTRADAS CON NUESTROS TACUMAS, SERIA DE MUCHA UTILIDAD PARA TODOS.......

SALUDOS A TODOS LOS TACUMEROS.....

CARLOS ASPIAZU
carlos.j.aspiazu@gmail.com

CARLOS ASPIAZU

Mensajes : 9
Fecha de inscripción : 15/09/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: YA RESOLVI DOS PROBLEMAS DE CAJA DEL TACUMA AUTOMATICO......

Mensaje por morocoimaw el Vie Oct 10, 2014 1:34 pm

Carlos te indico! la caja de mi tacuma ha presentado un problema similar de repente se puso a encender y apagar la luz de pwd (power o overdrive), no me pare mucho, la caja se ponía pesada como en Drive y le costaba mucho subir! el caso fue que la caja me la tire, (si, exactamente, la quemé), razones por la cual tube que mandarla a hacer, ponerle discos nuevos y hecharle aceite, filtro y todas las cosas que eso implica! al finalizar el trabajo creí que iba a quedar mejor pero nada!

lo lleve a una cuestión que llaman cosmoprinter, ellos revisaron la computadora y me dijeron que tenia un selenoide malo!, lo compre y lo reemplace y nada!

estoy optando por llevarlo a un electromecánico para que me lo revisen completo y me lo arreglen!
recuerda que te contacte por telefono! voy a hacer la prueba de sacar el sensor de pare neutro para descartar!

morocoimaw
Admin

Mensajes : 11
Fecha de inscripción : 15/07/2014

Ver perfil de usuario http://daewootacuma.forovenezuela.net

Volver arriba Ir abajo

Re: YA RESOLVI DOS PROBLEMAS DE CAJA DEL TACUMA AUTOMATICO......

Mensaje por CARLOS ASPIAZU el Vie Oct 10, 2014 1:41 pm

Que lamentable tu historia, imagino has gastado un realero.

Lo que no entiendo es que cuentas que despues de hacerle la caja nueva, todavia sigue presentando el problema de la luz del Power y se te pone pesada la caja?

Si descubres la solución, por favor avisame, deberias probar con los contactos del pare neutro.

por otra parte un mecanico que tiene una tacuma me dijo que tambien tenia un problema parecido, y fue un daño en el ramal electrico que llega a la computadora.

Por lo visto es en efecto un problema electrico, como tu supones.

Saludos....

C.A.

CARLOS ASPIAZU

Mensajes : 9
Fecha de inscripción : 15/09/2014

Ver perfil de usuario

Volver arriba Ir abajo

Re: YA RESOLVI DOS PROBLEMAS DE CAJA DEL TACUMA AUTOMATICO......

Mensaje por morocoimaw el Vie Oct 10, 2014 2:26 pm

Exactamente carlos, el problema y estoy casi 100% seguro es eléctrico! ahora casi nadie se enfrenta a esas caja porque no tiene varillaje para medir la cantidad de aceite! lo que me queda claro es que están hechas para durar bastante tiempo!
Cuando lo logre arreglar les estaré informando!

morocoimaw
Admin

Mensajes : 11
Fecha de inscripción : 15/07/2014

Ver perfil de usuario http://daewootacuma.forovenezuela.net

Volver arriba Ir abajo

Re: YA RESOLVI DOS PROBLEMAS DE CAJA DEL TACUMA AUTOMATICO......

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.